Kapitel 8

Layout und Druck

Maestro setzt Partitur und Stimmen von selbst, aber jede Entscheidung lässt sich von Hand korrigieren: Papierformat, Systeme und Seiten, Abstände zwischen den Notenzeilen. Dieses Kapitel erklärt auch, wie du mit verknüpften Stimmen arbeitest und wie du druckst oder als PDF exportierst.

Seitenansicht und Endlosansicht

Das Layout siehst du in der Seitenansicht, die auch gedruckt wird. Darstellung → Endlosansicht wechselt zur fortlaufenden Ansicht und Darstellung → Seitenansicht wieder zurück; ⌘E (unter Windows Strg+E) wechselt zwischen beiden. Einige Funktionen dieses Kapitels (leere Notenzeilen ausblenden, die Größe einzelner Systeme) wirken nur in der Seitenansicht.

Titel, Komponist und Kopfzeile

Titel, Untertitel, Komponist, Arrangeur, Textdichter und Copyright änderst du gemeinsam mit Dokument → Titel und Komponist… (⇧⌘I, unter Windows Strg+Umschalt+I) oder im Abschnitt Dokument des Inspektors. Der Komponist hat zwei Zeilen (zum Beispiel den Namen und „arr. …“); unter den Feldern zeigt eine Vorschau den oberen Teil der ersten Seite und den unteren Rand mit dem Copyright und ändert sich, während du schreibst.

Schneller geht es in der Seitenansicht: Doppelklick auf einen Text der Kopfzeile (Titel, Komponist, Textdichter, Copyright unten auf der Seite). Es öffnet sich derselbe Dialog, mit der Einfügemarke schon im angeklickten Feld; fährst du über diese Texte, wird der Mauszeiger zur Hand. Um ein Feld hinzuzufügen, das es noch nicht gibt, verwende das Menü oder das Tastenkürzel.

Für die Schrift dieser Texte: Rechtsklick (oder ⌃-Klick) auf einen Text der Kopfzeile und Schrift des Titels… oder Schrift der Kopfzeile…, die Dokument → Schriften… mit der passenden Zeile hervorgehoben öffnen; Text bearbeiten… im selben Menü wirkt wie der Doppelklick. Auch die Schaltfläche Schriften… unten links in Titel und Komponist… bestätigt die geschriebenen Texte und wechselt zu den Schriften.

Flows

Wie die Flows in Dorico kann ein Dokument mehrere eigene Stücke enthalten: die Sätze einer Sonate, die Nummern einer Sammlung, die Übungen einer Schule. Wähle den ersten Takt des neuen Stücks und dann Dokument → Flows → Flow… (auch per Rechtsklick auf einen Takt, Hier einen Flow beginnen…). Im Fenster gibst du Titel, Untertitel und Komponist ein und wählst, ob der Flow auf einer neuen Seite beginnt.

  • Der Takt davor endet mit dem Schlussstrich, und der Flow beginnt ein neues System mit seinem Titel in der Mitte und dem Komponisten rechts, kleiner als auf der ersten Seite.
  • Das erste System des Flows ist eingerückt, mit vollen Instrumentennamen und Taktart.
  • Die Taktzählung beginnt wieder bei 1 (bei 0, wenn der erste Takt ein Auftakt ist). Der in der Wiedergabeleiste eingegebene Takt und die Fenster, die eine Taktnummer erfragen, suchen im Flow des gewählten Takts.
  • Die Stimmen enthalten alle Flows, außer denen, in denen das Instrument nicht spielt.
  • Im Fenster schaltest du die Instrumente aus, die im Flow nicht spielen: In seinen Systemen erscheinen sie nicht, ihre Stimmen enthalten den Flow nicht, und der allein gedruckte Flow erscheint ohne sie. Ein Instrument mit Noten im Flow bleibt. Der erste Flow hat immer alle Instrumente.
  • Wiederholungen und Sprünge bleiben in ihrem Flow: D.C. springt zum Anfang des Flows, D.S. und Coda suchen das Zeichen im Flow. Die Wiedergabe endet am Ende des Flows, in dem sie beginnt; Audio- und MIDI-Export enthalten das ganze Dokument.
  • Beim Öffnen einer MuseScore-Datei werden die Abschnitte (Abschnittsumbruch) zu Flows, mit Titel, Untertitel und Komponist des Rahmens, der sie eröffnet. In MusicXML-Dateien beginnt ein Flow dort, wo die Taktzählung nach einem Schlussstrich wieder bei 1 beginnt; beim Export nach MusicXML hat jeder Flow seine eigene Zählung. In Finale-Dateien beginnt ein Flow dort, wo eine Taktnummern-Region wieder bei 1 beginnt, und der Seitentext über seinem ersten System (der Satztitel) wird zum Titel des Flows. Beim Export nach Finale hat jeder Flow seine eigene Taktnummern-Region und seinen Titel über dem ersten System.

Dokument → Flows → Flows… öffnet das Fenster mit allen Stücken des Dokuments: für jedes Titel, Untertitel und Komponist (dort änderbar), die neue Seite, die Instrumente, die spielen, Zum Flow und Flow entfernen. Unten erstellt Am Ende hinzufügen… (auch Dokument → Flows → Flow hinzufügen…) ein neues Stück nach dem letzten, mit so vielen leeren Takten wie gewünscht. In der Partitur öffnet ein Doppelklick auf den Titel eines Flows sein Fenster, ein Rechtsklick bearbeitet oder entfernt ihn; in der Endlosansicht steht der Name des Flows über seinem ersten Takt. Mit mehreren Flows zeigen die Statusleiste und der Inspektor, zu welchem Flow der gewählte Takt gehört. Drucken und PDF exportieren fragen, ob alle Flows oder nur einer gedruckt werden: Der Flow erscheint als eigenes Stück, mit seinem Titel oben auf der ersten Seite und seiner eigenen Taktzählung.

Auf dem ersten Takt eines Flows ändert Flow… (oder Flow bearbeiten…) seine Texte oder entfernt ihn: Die Musik setzt dann den vorigen Flow fort. Der erste Flow ist der Anfang des Dokuments, mit dem Titel der Partitur.

Seitentexte

Dokument → Seitentext einfügen… fügt einen freien Text auf der Seite hinzu, wie die Seitentexte in Finale: eine Angabe über einem System („oder, mehrstimmig:“), einen Abschnittstitel, eine Kopfzeile. Im Text wird {page} zur Seitenzahl und {title} zum Titel, zum Beispiel {page} {title} für die Kopfzeile der folgenden Seiten; wo die Seitenzahl geschrieben steht, wird die automatische nicht wiederholt.

Das Fenster enthält den Text (auch mehrzeilig), die Schrift (standardmäßig Wie die Kopfzeile, also die der Kopfzeilentexte unter Dokument → Schriften…), die Größe in Punkt und den Stil (normal, fett, kursiv, fett kursiv); auf dem Mac zeigt eine Vorschau den Text so, wie er aussehen wird. Ein neuer Text übernimmt die Schrift des zuletzt eingefügten.

Der neue Text steht über dem System des gewählten Takts. In der Seitenansicht ziehst du ihn mit dem Werkzeug Auswahl, die Pfeiltasten verschieben ihn und ⌫ entfernt ihn. Doppelklick oder Rechtsklick auf den Text öffnet die Optionen:

  • Text bearbeiten…, mit demselben Fenster;
  • wo er erscheint: Über dem System (er folgt dem System auch auf eine andere Seite), Nur auf dieser Seite, Auf allen Seiten, Ab der zweiten Seite;
  • Ausrichtung Links, Mitte oder Rechts, auch Auf geraden Seiten gespiegelt;
  • Fett, Kursiv, Größer, Kleiner;
  • In der Partitur und in den Stimmen, Nur in der Partitur oder Nur in den Stimmen;
  • Seitentext löschen.

Texte oben auf der Seite schieben die Musik nach unten, Texte über einem System schaffen sich Platz. Sie kommen aus Finale-Dateien und gehen mit Finale exportieren (.musx)… zurück nach Finale.

Seitenformat

Dokument → Seitenformat der Partitur… und Dokument → Stimmen → Seitenformat der Stimmen…, wie in Finale. Du kannst wählen:

  • das Papier: A3, A4, A5, B4, Letter, Legal, Tabloid oder benutzerdefiniert, mit Breite und Höhe;
  • die Ausrichtung, Hoch- oder Querformat;
  • die vier Ränder in Millimetern;
  • die Höhe der Notenzeile in Millimetern: Lässt du sie leer, ist sie automatisch und hängt von der Anzahl der Notenzeilen ab;
  • den Abstand zwischen den Systemen in Millimetern, von der letzten Linie eines Systems bis zur ersten des nächsten: Mit einem Wert bleiben die Systeme in diesem Abstand, statt sich über die Seite zu verteilen, kommen sich aber nie so nahe, dass sie sich berühren; leer ist er automatisch.
  • die Systemtrennzeichen, die zwei schrägen Balken links, die zwei Systeme derselben Seite trennen, wie in gedruckten Ausgaben: Automatisch setzt sie in Partituren mit drei oder mehr Notenzeilen, Immer auch bei einer oder zwei, Nie entfernt sie.

Die Stimmen können ein eigenes Format haben oder dem der Partitur folgen (Wie die Partitur). Das Format gilt für die Seitenansicht, den Druck und das PDF und wird im Dokument gespeichert.

Automatisches Layout

Ohne Eingriffe:

  • wählt Maestro die Höhe der Notenzeile passend zur Besetzung (etwa 7,3 mm für Stimmen und Klavier, 5,5 mm für Band und Orchester);
  • berechnet es die Abstände zwischen Notenzeilen und Systemen anhand der Noten, Texte und Akkordsymbole, die herausragen;
  • verteilt es die Systeme über die ganze Höhe der Seiten, die mindestens zu 60 % gefüllt sind (wenn du keinen Systemabstand gewählt hast), wie die vertikale Ausrichtung („Vertical Justification“) von Finale; auf leereren Seiten bleiben sie oben;
  • verkleinert es in Ensemblepartituren, bei denen nur ein System pro Seite Platz hätte, die Notenzeile etwas (bis auf 75 %), wie „Resize System“ von Finale, damit zwei Systeme auf eine Seite passen oder Seiten gespart werden;
  • trennt es in Ensemblepartituren zwei Systeme auf derselben Seite mit dem Systemtrenner (//).

Die Taktnummern in Seitenansicht, Druck und PDF wählst du in den Einstellungen, Bereich Erscheinungsbild: am Anfang jedes Systems, bei jedem Takt, alle 5 oder 10 Takte oder keine.

Manuelles Layout

Wähle einen oder mehrere Takte aus und verwende Dokument → Layout oder das Werkzeug mit Palette Layout unten in der Palette links:

Befehl Mac Was er tut
Neues System ab diesem Takt ⌥⌘↩ Bricht ab diesem Takt um (noch einmal zum Entfernen)
Neue Seite ab diesem Takt ⇧⌥⌘↩ Beginnt ab diesem Takt eine neue Seite
Ausgewählte Takte in einem System Setzt die gewählten Takte in ein einziges System
Takte pro System… Eine feste Anzahl Takte pro System
Takte anpassen… Sperrt das Layout: so viele Takte pro System, oder die Takte in einem einzigen System
Abstand zwischen den Systemen… Der Abstand zwischen den Systemen im ganzen Dokument oder in den gewählten Systemen
Größe der ausgewählten Systeme… Verkleinert oder vergrößert ganze Systeme (40–200 %), nur in der Seitenansicht
Ränder der ausgewählten Systeme… Verkürzt Systeme von links oder von rechts, nur in der Seitenansicht
Umbrüche aus den ausgewählten Takten entfernen Entfernt von Hand gesetzte System- und Seitenumbrüche
Automatisches Layout Entfernt alle Umbrüche, Takte pro System und Systemgrößen

Unter Windows haben diese Befehle keine Tastenkürzel: Du verwendest sie über das Menü oder die Palette. Neues System ab hier und Neue Seite ab hier sind auch Kästchen im Inspektor, wenn ein Takt ausgewählt ist.

Die Partitur und jede Stimme haben ihr eigenes Layout. Die Umbrüche folgen dem Einfügen und Löschen von Takten und den Taktartwechseln.

Takte anpassen… (auch per Rechtsklick auf einen Takt mit dem Auswahlwerkzeug) funktioniert wie in Finale. Wähle die Aktion: Layout sperren mit einer Anzahl Takte pro System (mit dem Feld Eine Mehrtaktpause zählt als ein Takt), Gewählte Takte in einem System sperren oder Systemsperren entfernen. Dann wähle Alle Takte oder einen Abschnitt, Takt … bis …, der bei den ausgewählten Takten beginnt. In gesperrten Takten brechen die Systeme genau dort um, auch wenn die Takte eng werden; vor und nach dem Abschnitt bleibt das Layout automatisch. Es gilt für die Stimme oder Partitur, die du gerade ansiehst.

Abstand zwischen den Systemen… (auch per Rechtsklick auf einen Takt) legt den Abstand von der letzten Linie eines Systems bis zur ersten des nächsten fest, in Millimetern, oder Automatisch. Mit Das ganze Dokument ist es der Abstand des Seitenformats (derselbe wie Seitenformat… → Zwischen Systemen), und die Abstände einzelner Systeme werden entfernt; mit Über den Systemen der Takte … bis … gilt er nur über den Systemen mit diesen Takten, und diese Systeme werden nicht gestreckt, wenn die Seite gefüllt wird. Systeme berühren sich nie. Der Abstand einzelner Systeme wird in der Seitenansicht eingestellt. Im selben Fenster legt Systeme pro Seite fest, wie viele Systeme auf jede Seite des ganzen Dokuments kommen (leer: automatisch); passen sie nicht, hat eine Seite weniger.

Ränder der ausgewählten Systeme… verkürzt das System der ausgewählten Takte Links und Rechts, in Millimetern, für ein Beispiel aus wenigen Takten, das nicht die ganze Zeile füllen soll: Die Takte rücken zusammen, damit sie hineinpassen (0 oder leer: die ganze Zeile). Die Ränder folgen dem System, auch wenn du Takte hinzufügst oder entfernst, kommen aus Finale-Dateien mit und gehen mit Finale exportieren (.musx)… zurück nach Finale.

In einer Stimme mit einem einzigen Notensystem (Trompete, Flöte…) verschieben die Pfeiltasten in der Seitenansicht mit dem Auswahlwerkzeug Takte zwischen den Systemen, wie in Finale: ↑ bringt den ausgewählten Takt mit den Takten davor in seinem System ans Ende des vorherigen Systems; ↓ bringt ihn und die folgenden an den Anfang des nächsten Systems (aus dem letzten System entsteht ein neues). Die betroffenen Systeme bleiben so, wie mit Takte anpassen…; in der Partitur verschieben die Pfeile dagegen die Auswahl zwischen den Notensystemen.

Aus Finale geöffnete Partituren

Beim Öffnen einer .musx-Datei übernimmt Maestro Systeme und Seiten so, wie Finale sie hatte, mit der Höhe der Notenzeile, den in der Größe geänderten Systemen und den festen Abständen zwischen den Notenzeilen. Wenn dir das kompaktere Layout von Maestro lieber ist, wähle Dokument → Layout → Zurück zum Maestro-Layout: In einem einzigen (widerrufbaren) Schritt entfernt es Systeme, Seiten, Größen und feste Abstände und stellt die automatische Höhe der Notenzeile wieder her. Automatisches Layout dagegen entfernt nur die Umbrüche und lässt die Höhe der Notenzeile, wie sie ist.

Die Partitur öffnet sich auch mit den Schriften, die sie in Finale hatte: der Notenschrift (Maestro, Jazz, Broadway Copyist… werden zu ihren Entsprechungen Finale Maestro, Finale Jazz, Finale Broadway, die in Maestro enthalten sind) und den Schriften für Titel, Komponist, Akkordsymbole, Liedtext, Notenzeilennamen, Taktnummern, Tempobezeichnungen und Spieltechniken. Finale muss dafür nicht installiert sein. Um sie zu ändern, verwende Dokument → Schriften….

Abstände zwischen Notenzeilen

Ziehe mit dem Werkzeug Notenzeile (⌘8) eine Notenzeile nach oben oder unten: Ihr Abstand zur Notenzeile darüber ändert sich in allen Systemen. Beim Ziehen siehst du die Notenzeile an der neuen Position und den Abstand („+2 Zwischenräume“).

  • Ziehst du mit ⌥ (Alt unter Windows), ändert sich der Abstand nur in diesem System.
  • Im Notenzeilen-Menü: Abstand zur Notenzeile darüber… (in Zwischenräumen, auch negativ), Automatischer Abstand, Alle Abstände automatisch, Abstand nur in diesem System… und Automatische Abstände in diesem System.

Der Abstand kommt zum automatischen hinzu, die Notenzeilen berühren sich also nie. Der Abstand in nur einem System gehört zu dem System, das mit diesem Takt beginnt, wie beim Page Layout Tool von Finale.

Abstand eines Systems zum System darüber

Um ein einzelnes System weiter weg oder näher heranzurücken (zum Beispiel, um Platz für einen Text zu schaffen, oder in einer Stimme mit nur einer Notenzeile):

  • ziehe mit dem Werkzeug Notenzeile die erste Notenzeile des Systems: Das ganze System bewegt sich, und du siehst den neuen Abstand in Millimetern („+4 mm zum System darüber“);
  • ziehe mit dem Werkzeug Layout das System am Schlüssel, links vom ersten Takt (auf der Musik wählt ein Klick wie immer die Takte aus);
  • mit einem beliebigen Werkzeug: Rechtsklick auf den Schlüssel des Systems: Abstand zum System darüber… (in Millimetern, auch negativ) und Automatischer Abstand zum System darüber.

Die folgenden Systeme rücken entsprechend nach. In der Ansicht einer Stimme gilt der Abstand nur für diese Stimme; in der Partitur nur für die Partitur. Um den Abstand zwischen allen Systemen zu ändern, verwende das Seitenformat.

Leere Notenzeilen ausblenden

Dokument → Layout → Leere Notenzeilen ausblenden, wie „Optimize Staff Systems“ von Finale: In der Seitenansicht werden ab dem zweiten System Notenzeilen, die im ganzen System nur Pausen haben, nicht gedruckt, und es passen mehr Systeme auf eine Seite.

  • Das erste System zeigt immer alle Instrumente.
  • Klavier und Harfe werden nur ausgeblendet, wenn beide Notenzeilen schweigen.
  • Eine Notenzeile mit Immer sichtbar (im Inspektor) wird nie ausgeblendet: nützlich für die Gesangsstimme oder das Hauptinstrument.

Die Einstellung wird mit der Partitur gespeichert und lässt sich mit ⌘Z widerrufen.

Verknüpfte Stimmen

Dasselbe Fenster zeigt die Partitur oder eine Stimme: Wähle sie im Einblendmenü unten links oder mit Darstellung → Nächste Stimme (⌥⌘]) und Darstellung → Vorherige Stimme (⌥⌘[). Unter Windows verwendest du Darstellung → Partitur oder Stimme…, Nächste Stimme und Vorherige Stimme im Menü.

Die Stimme ist eine Ansicht der Partitur: Was du in der Stimme schreibst oder änderst, kommt in die Partitur und umgekehrt, so bleiben sie immer abgeglichen. Jede Stimme hat ihr eigenes Layout, den Instrumentennamen oben, die Transposition und die Mehrtaktpausen.

Stimmen mit mehreren Instrumenten

Wie in Finale kann eine Stimme mehrere Instrumente enthalten, auch solche, die in der Partitur nicht nebeneinander stehen: zum Beispiel Sopran, Tenor und Bass eines Chors oder die Bläser ohne die Streicher. Dokument → Stimmen → Neue Stimme mit mehreren Instrumenten… fragt nach dem Namen (leer gelassen sind es die Instrumentennamen nacheinander) und nach den Instrumenten zum Anhaken; hast du Takte ausgewählt, sind die der Auswahl schon angehakt. Die neue Stimme öffnet sich sofort und erscheint im Stimmenmenü neben den anderen.

Sie funktioniert wie die Stimmen der Instrumente: Sie ist mit der Partitur verknüpft, hat ihr eigenes Layout und wird genauso gedruckt, exportiert und extrahiert. Die Instrumente stehen in der Reihenfolge der Partitur, verbunden durch eine eckige Klammer. In der Stimme betreffen Cursor, Auswahl, Kopieren, Einfügen und Löschen nur ihre Systeme, auch wenn in der Partitur ein anderes dazwischen liegt.

Während du die Stimme ansiehst, ändert Dokument → Stimmen → Stimme bearbeiten… Namen und Instrumente, und Stimme löschen entfernt sie (die Musik bleibt in der Partitur). Die Stimme wird im Dokument gespeichert und folgt ihren Instrumenten, auch wenn du sie verschiebst.

Stimmen extrahieren

Dokument → Stimmen → Stimmen extrahieren… (⌥⌘P, unter Windows Strg+Alt+P) erstellt eine Stimme pro Instrument (das Klavier mit Akkolade bleibt zusammen), transponiert, mit dem Namen oben und den Mehrtaktpausen. Wähle die Stimmen und was damit geschehen soll:

  • öffnen in neuen Fenstern (nur auf dem Mac);
  • als PDF exportieren, eine Datei pro Stimme in einem Ordner;
  • drucken, alle in einem einzigen Druckauftrag;
  • als MusicXML exportieren, eine Datei pro Stimme.

Für die kleinen Noten vor den Einsätzen siehe Stichnoten.

Mehrtaktpausen

In den Stimmen werden aufeinanderfolgende reine Pausentakte zu einem Balken mit der Anzahl der Takte darüber, unterbrochen von Tonart- und Taktartwechseln, Studierzeichen und Wiederholungen. Darstellung → Mehrtaktpausen (⇧⌘M; unter Windows über das Menü) schaltet sie in jeder Partitur ein oder aus. Eine neue Partitur öffnet sich mit ausgeschalteten Mehrtaktpausen.

Notenschrift und Textschriften

Dokument → Schriften… wählt die Schrift der Notensymbole und die Schrift jeder Textart, wie die Schriftoptionen von Finale. Unten im Fenster zeigt eine Vorschau den oberen Teil einer Seite mit deiner Auswahl; die Schaltfläche Titel und Komponist… unten links bestätigt die Schriften und wechselt zu den Texten der Kopfzeile.

Notenschrift

In der Zeile Notensymbole wählst du die Schrift für Notenköpfe, Schlüssel, Vorzeichen, Pausen, Dynamik und die übrigen Symbole. In Maestro enthalten sind:

  • Bravura, die Standardschrift;
  • Petaluma, handschriftlich, im Jazzstil;
  • Leland, die von MuseScore;
  • die sechs Schriften von Finale: Finale Maestro, Finale Jazz und Finale Broadway (handschriftlich, wie Broadway Copyist), Finale Engraver (Stichbild-Stil), Finale Ash (handschriftlich) und Finale Legacy (wie Petrucci).

In der Liste erscheinen auch die SMuFL-Schriften, die mit Dorico, MuseScore oder anderen Programmen auf dem Computer installiert wurden. Symbole, die eine Schrift nicht hat, werden mit Bravura gezeichnet. Auch die mit Symbol… eingefügten freien Symbole verwenden die gewählte Schrift.

Textschriften

Für jede Textart wählst du die Schrift, die Größe in Punkt und den Schriftstil (Standard, Normal, Fett, Kursiv, Fett kursiv). Die Größen in Punkt gelten für die Notenzeile dieser Partitur: Wenn du die Höhe der Notenzeile änderst, folgen ihr die Texte in der Musik.

  • Titel;
  • Komponist und Name der Stimme;
  • Instrumentennamen;
  • Akkordsymbole;
  • Tempoangaben und Sprünge;
  • Spieltechniken und Ausdrücke;
  • Liedtext;
  • Taktnummern und Studierzeichen;
  • Copyright, das den Texten der Kopfzeile folgt, bis du es änderst.

Die Standardschrift ist Times. Neben den auf dem Computer installierten Schriften gibt es die in Maestro enthaltenen, markiert mit „(mitgeliefert)“: die Textschriften von Finale und Petaluma Script.

Fertige Stile

Das Menü Fertiger Stil ändert mit einem Schlag die Notenschrift und alle Textschriften, wie die handschriftlichen Partituren von Finale:

  • Klassisch (Bravura und Times);
  • Jazz handschriftlich (Finale Jazz), mit Finale Jazz Text;
  • Broadway handschriftlich (Finale Broadway), mit Finale Broadway Text und Finale Lyrics für den Liedtext;
  • Petaluma handschriftlich, mit Petaluma Script;
  • Finale Maestro, mit Finale Maestro Text und Finale Lyrics für den Liedtext.

Nach einem fertigen Stil kannst du die einzelnen Zeilen weiterhin ändern.

Die Auswahl gilt für die Partitur und alle Stimmen, wird im Dokument gespeichert (auch im MusicXML) und lässt sich mit ⌘Z (unter Windows Strg+Z) widerrufen. Auf einem Computer, der die Notenschrift nicht hat, wird für die handschriftlichen Schriften Petaluma verwendet und für die anderen Bravura; eine fehlende Textschrift wird zu Times.

Drucken und PDF

  • Ablage → Drucken… (⌘P, unter Windows Datei → Drucken… mit Strg+P) druckt die Seiten der Seitenansicht, an das gewählte Papier angepasst und bei Bedarf gedreht. Unter Windows erscheint zuerst die Seitenvorschau, aus der Drucken… das Druckfenster mit bereits gewähltem Papier und gewählter Ausrichtung öffnet.
  • Ablage → Papierformat… (nur auf dem Mac) wählt Drucker und Papier.
  • Ablage → PDF exportieren… (⇧⌘P; unter Windows Datei → PDF exportieren… über das Menü) speichert dieselben Seiten als PDF.

In der Ansicht einer Stimme druckst und exportierst du die Stimme. Das PDF verwendet die gewählte Notenschrift und die gewählten Textschriften; unter Windows bettet Maestro sie in die Datei ein, außer einer Schrift, deren Lizenz das nicht erlaubt: Diese bleibt Times. Im Druck und im PDF ist alles schwarz, auch die auf dem Bildschirm farbigen Ebenen. Um mehrere Stücke in einem einzigen PDF zu sammeln, siehe die Setlist.